metosin/compojure-api

Compojure Api

Leiningen/Boot

[metosin/compojure-api "0.16.2"]

Clojure CLI/deps.edn

metosin/compojure-api {:mvn/version "0.16.2"}

Gradle

compile 'metosin:compojure-api:0.16.2'

Maven

<dependency>
  <groupId>metosin</groupId>
  <artifactId>compojure-api</artifactId>
  <version>0.16.2</version>
</dependency>