spec-coerce

Coerce from specs

Leiningen/Boot

[spec-coerce "1.0.0-alpha5"]

Clojure CLI/deps.edn

spec-coerce {:mvn/version "1.0.0-alpha5"}

Gradle

compile 'spec-coerce:spec-coerce:1.0.0-alpha5'

Maven

<dependency>
  <groupId>spec-coerce</groupId>
  <artifactId>spec-coerce</artifactId>
  <version>1.0.0-alpha5</version>
</dependency>