ancient-clj

Maven Version Utilities for Clojure

Leiningen/Boot

[ancient-clj "0.6.14"]

Clojure CLI/deps.edn

ancient-clj {:mvn/version "0.6.14"}

Gradle

compile 'ancient-clj:ancient-clj:0.6.14'

Maven

<dependency>
  <groupId>ancient-clj</groupId>
  <artifactId>ancient-clj</artifactId>
  <version>0.6.14</version>
</dependency>