lein-ancient

Check your Projects for outdated Dependencies.

  • VCSN/A

  • cljdoc documentationcljdoc
  • 5,893,730 Downloads
  • 34 This Version

Leiningen/Boot

[lein-ancient "0.6.9-SNAPSHOT"]

Clojure CLI/deps.edn

lein-ancient/lein-ancient {:mvn/version "0.6.9-SNAPSHOT"}

Gradle

implementation("lein-ancient:lein-ancient:0.6.9-SNAPSHOT")

Maven

<dependency>
  <groupId>lein-ancient</groupId>
  <artifactId>lein-ancient</artifactId>
  <version>0.6.9-SNAPSHOT</version>
</dependency>